Yolori
BerandaSwitchRuckus Switch Centralized Managed PoE ICX7550-48ZP-E2 - 48 x 1 GbE RJ45, 4 x 1 GbE SFP, 4 x 10 GbE SFP+, 36 x 1/2.5 GbE RJ45, 12 x 1/2.5/5/10 GbE RJ45, 4 x 40 GbE QSFP, 3 x 100 GbE QSFP28
Ruckus Switch Centralized Managed PoE ICX7550-48ZP-E2 - 48 x 1 GbE RJ45, 4 x 1 GbE SFP, 4 x 10 GbE SFP+, 36 x 1/2.5 GbE RJ45, 12 x 1/2.5/5/10 GbE RJ45, 4 x 40 GbE QSFP, 3 x 100 GbE QSFP28 — gambar 1
RuckusTentang merek· Switch Centralized Managed PoE
SwitchBaruSKU: ICX7550-48ZP-E2-L

Ruckus Switch Centralized Managed PoE ICX7550-48ZP-E2 - 48 x 1 GbE RJ45, 4 x 1 GbE SFP, 4 x 10 GbE SFP+, 36 x 1/2.5 GbE RJ45, 12 x 1/2.5/5/10 GbE RJ45, 4 x 40 GbE QSFP, 3 x 100 GbE QSFP28

Rp 416.749.000

Ruckus Switch Centralized Managed PoE ICX7550-48ZP-E2 adalah Switch dengan 1 GbE RJ45 Ports, quantity, maximum: 48, 1 GbE SFP Ports, quantity, maximum: 4, 10 GbE SFP+ Ports, quantity, maximum: 4, 1/2.5 GbE RJ45 Ports, quantity, maximum: 36, 1/2.5/5/10 GbE RJ45 Ports, quantity, maximum: 12, 40 GbE QSFP Ports, quantity, maximum: 4, 100 GbE QSFP28 Ports, quantity, maximum: 3, PoE/PoE+, PoE Power Budget, maximum: 2000 W, 802.3bt2 (90 W PoE Power per Port), PoE/PoE+ ports: 48.

Dijual oleh

Yolori Mall

4.4 / 7 ulasan|12 produk terjual
DokumenFaktur pajak diterbitkan untuk pembelian ini

Ruckus Switch Centralized Managed PoE ICX7550-48ZP-E2 adalah Switch dengan 1 GbE RJ45 Ports, quantity, maximum: 48; 1 GbE SFP Ports, quantity, maximum: 4; 10 GbE SFP+ Ports, quantity, maximum: 4; 1/2.5 GbE RJ45 Ports, quantity, maximum: 36; 1/2.5/5/10 GbE RJ45 Ports, quantity, maximum: 12; 40 GbE QSFP Ports, quantity, maximum: 4; 100 GbE QSFP28 Ports, quantity, maximum: 3. Untuk PoE, tercatat PoE Power Budget, maximum: 2000 W; PoE/PoE+ ports: 48; 802.3bt (90W) ports: 48. Perangkat ini mendukung PoE/PoE+ dan 802.3bt2 (90 W PoE Power per Port). Dari sisi kinerja, tercatat Switching Capacity, maximum: 1020 Gb/s; Forwarding capacity (data rate, full duplex): 759 Mpps; Aggregate Stack Bandwidth, maximum: 2400 Gb/s. Switch dari Ruckus ini juga dibekali Switches per Stack, maximum: 12; DRAM: 4 GB; NVRAM (flash): 4 GB; Packet Buffer Size: 8 MB; Maximum MAC addresses: 16,000 (profile1), 114,000 (profile2), 32,000 (profile3); Maximum VLANs: 4095; Maximum PVLANs: 256; Maximum STP (spanning trees): 512; Maximum VEs: 512; Maximum routes (in hardware) mencakup IPV4: 97280 (profile1), 8192 (profile2), 21504 (profile 3); IPV6: 8192 (profile1), 2048 (profile2), 17408 (profile 3); Trunking mencakup Maximum ports per trunk: 32 dan Maximum trunk groups: 256; Maximum jumbo frame size: 12,288 bytes; QoS priority queues: 10 for Unicast and Multicast traffic; Multicast Groups: 8192; VRF: 32 VRF; Layer 2 switching mencakup 802.1s Multiple Spanning Tree; 802.1x Authentication; Auto MDI/MDIX; BPDU Guard, Root Guard; Dual-Mode VLANs; MAC-based VLANs, Dynamic MAC-based VLAN activation; Dynamic Voice VLAN Assignment; Dynamic VLAN Assignment; Fast Port Span; MVRP: Multiple VLAN Registration Protocol; IGMP Snooping (v1/v2/v3); IGMP Proxy for Static Groups; IGMP v2/v3 Fast Leave; Inter-Packet Gap (IPG) adjustment; Link Fault Signaling (LFS); MAC Address Filtering; MAC Learning Disable; MLD Snooping (v1/v2); Multi-device Authentication; Per-VLAN Spanning Tree (PVST/PVST+/PVRST); Mirroring - Port-based, ACL-based, MAC Filter-based; PIM-SM v2 Snooping; Port Loop Detection; Private VLAN; Remote Fault Notification (RFN); Single-instance Spanning Tree; Trunk Groups (static, LACP); Uni-Directional Link Detection (UDLD); Metro-Ring Protocol (MRP) (v1, v2); Virtual Switch Redundancy Protocol (VSRP); Q-in-Q and selective Q-in-Q; VLAN Mapping; Topology Groups; VXLAN; Base Layer 3 IP routing mencakup IPv4 and IPv6 static routes; RIP v1/v2, RIPng; ECMP; Port-based Access Control Lists; Layer 3/Layer 4 ACLs; Host routes; Virtual Interfaces; Routed Interfaces; Route-only Support; Routing Between Directly Connected Subnets; BGP EVPN VXLAN; Premium Layer 3 IP routing mencakup IPv4 and IPv6 dynamic routes; VRRP-E (IPv4, IPv6); Quality of Service (QoS) mencakup ACL Mapping and Marking of ToS/DSCP (CoS); ACL Mapping and Marking of 802.1p; ACL Mapping to Priority Queue; Classifying and Limiting Flows Based on TCP Flags; DiffServ Support; Honoring DSCP and 802.1p (CoS); MAC Address Mapping to Priority Queue; Priority Queue Management using Weighted Round Robin; (WRR), Strict Priority (SP), and a combination of WRR and SP; Traffic management mencakup ACL-based inbound rate limiting and traffic policies; Broadcast, multicast, and unknown unicast rate limiting; Inbound rate limiting per port; Outbound rate limiting per port and per queue; SDN features mencakup OpenFlow v1.0 and v1.3, OpenFlow with hybrid port mode dan Operates with OpenDaylight SDN Controllers and the applications running on the controller; High availability mencakup Redundant hot-swappable power supplies, Hot-swappable fan trays, Layer 3 VRRP/VRRP-E protocol redundancy, Real-time state synchronization across the stack, Hitless failover and switchover from master to standby stack controller, Hot insertion and removal of stacked units, Layer 2 VSRP switch redundancy dan In Service Software Update (ISSU); MTBF (25°C): 213,665 hours. Perangkat ini mendukung Stacking; sFlow; Layer 3 (STATIC, RIP, OSPF); OpenFlow with Hybrid Port Mode; Redundant Power Option; VRF; EEE (Energy Efficient Ethernet); BGP; VxLAN. Perangkat ini tidak mendukung Campus Fabric Technology; IPsec VPN, with service module. Untuk manajemen, tersedia Management mencakup DHCP Auto Configuration; Configuration Logging; Digital Optical Monitoring; Display Log Messages on Multiple Terminals; Embedded Web Management (HTTP/HTTPS); Embedded DHCP Server; Industry-standard Command Line Interface (CLI); RUCKUS SmartZone, RUCKUS One, RUCKUS Unleashed; Easy activation of optional software features; USB file management and storage; Boot from USB storage; Macro for batch execution; Out-of-band Ethernet Management; ERSPAN support for remote traffic monitoring; RSPAN; TFTP; TELNET Client and Server; Bootp; SNMPv1/v2c; DHCP Server and DHCP Relay; SNMPv3 Intro to Framework; SNMP Message Processing and Dispatching; SNMPv3 Applications; SNMPv3 User-based Security Model; SNMP View-based Access Control Model SNMP; sFlow; Network Time Protocol (NTP); Multiple Syslog Servers; SCP; Virtual Cable Tester (VCT); PTP Transparent clock; For Management MIB, please consult the “FastIron MIB Reference” document available from support. ruckuswireless.com//programs. Untuk keamanan, tersedia Security mencakup MACsec; 802.1X authentication; MAC authentication; Flexible authentication; Web authentication; DHCP snooping; Dynamic ARP inspection; Neighbor Discovery (ND) Inspection; Tri-level Access Mode (EXEC, Privileged EXEC and Global Configuration); EAP pass-through support; EEE 802.1X username export in sFlow; Protection against Denial of Service (DoS) attacks Authentication, Authorization, and Accounting (AAA); MAC Address Locking MAC Port Security; Advanced Encryption Standard (AES) with SSHv2; RADIUS/TACACS/TACACS+; Secure Copy (SCP); Secure Shell (SSHv2); Local Username/Password; Change of Authorization (CoA) RFC 5176; Trusted Platform Module; Protected ports; RADSEC (RFC 6614); Encrypted Syslog (RFC 5425). Perangkat ini mendukung MACsec. Switch dari Ruckus ini juga dibekali Connector options mencakup RJ-45 ports: 10/100/1000 Mbps, 2.5/5/10 Gbps ports; SFP ports: 100 Mbps, 1 Gbps; SFP+ ports: 10 Gbps; SFP28 ports: 25 Gbps; QSFP+ ports: 40 Gbps; QSFP28 ports: 100 Gbps; RJ-45 port: Out-of-band Ethernet management: 10/100/1000 Mbps RJ-45; Console management: USB type C (Type C plug) and RJ45; File Transfer: USB port, standard-A plug; For the latest information about supported optics, please visit www.ruckusnetworks.com/products/optical-transceivers/. Untuk daya, tercatat Power inlet: C14 (AC), Dinkle 2EHDP-03P (DC); Input voltage/frequency: AC: 100 to 240 VAC @ 50 to 60 Hz | DC: 40 to 60 VDC. Untuk pendinginan, tercatat Airflow: Front-to-back, or back-to-front (depending on power supplies and fans installed); Acoustics (at 35°C): 56.7 dBA. Perangkat ini dilengkapi Reversible Airflow Option dan Hot Swap Internal Power Supplies & Fans. Beratnya 7.36 kg. Untuk lingkungan operasi, tercatat Temperature mencakup Operating: 0°C to 45°C (32°F to 113°F) at sea level dan Storage: -40°C to 70°C (-40°F to 158°F); Humidity (noncondensing) mencakup Operating: 10% to 90% at 50°C (122°F) dan Storage: 5% to 95% at 70°C (158°F). Sertifikasi dan kepatuhan standarnya meliputi Electromagnetic emissions: FCC Class A (Part 15); EN 55022/CISPR-22 Class A; VCCI Class A; ICES-003 Electromagnetic Emission; AS/NZS 55022; EN 61000- 3-2 Power Line Harmonics; EN 61000-3-3 Voltage Fluctuation and Flicker EN 61000-6-3 Emission Standard; Safety: CAN/CSA-C22.2 NO. 60950-1-07; UL 60950-1; IEC60950-1; EN 60950-1:2006 Safety of Information Technology Equipment; EN 60825-1 Safety of Laser Products; Immunity: EN 61000-6-1 Generic Immunity and Susceptibility; EN 55024 Immunity Characteristics; EN 61000-4-3 Radiated, Radio Frequency, Electromagnetic Field; EN 61000-4-4 Electrical Fast Transient; EN 61000-4-5 Surge; EN 61000-4-6 Conducted Disturbances Induced by Radio-Frequency Fields; EN 61000-4-8 Power Frequency Magnetic Field; EN 61000-4-11 Voltage Dips and Sags. Ruckus Indonesia memberikan garansi resmi selama 12 bulan untuk produk ini.

Bandingkan dengan produk sejenis

Pilihan lain pada kategori yang sama dengan harga berdekatan.

4 produk · geser untuk melihat lainnya
Sedang dilihatRuckusRuckus Switch Centralized Managed PoE ICX7550-48ZP-E2 - 48 x 1 GbE RJ45, 4 x 1 GbE SFP, 4 x 10 GbE SFP+, 36 x 1/2.5 GbE RJ45, 12 x 1/2.5/5/10 GbE RJ45, 4 x 40 GbE QSFP, 3 x 100 GbE QSFP28RuckusRuckus Switch Centralized Managed PoE ICX7650-48ZP-E2 - 48 x 1 GbE RJ45, 4 x 1 GbE SFP, 4 x 10 GbE SFP+, 24 x 1/2.5/5/10 GbE RJ45, 2 x 40 GbE QSFP, 2 x 100 GbE QSFP28RuckusRuckus Switch Centralized Managed PoE ICX7550-24ZP-E2 - 24 x 1 GbE RJ45, 4 x 1 GbE SFP, 4 x 10 GbE SFP+, 12 x 1/2.5 GbE RJ45, 12 x 1/2.5/5/10 GbE RJ45, 4 x 40 GbE QSFP, 2 x 100 GbE QSFP28RuckusRuckus Switch Centralized Managed ICX7550-24F-E2 - 24 x 1 GbE SFP, 24 x 10 GbE SFP+, 4 x 40 GbE QSFP, 2 x 100 GbE QSFP28
HargaRp 416.749.000Rp 427.499.000Rp 402.779.000Rp 398.749.000
Garansi
Warranty Months12121212
Warranty TypeRuckus Indonesia Official WarrantyRuckus Indonesia Official WarrantyRuckus Indonesia Official WarrantyRuckus Indonesia Official Warranty
Jaminan
Stock StatusTersediaTersediaTersediaTersedia
Spesifikasi Teknis
I/O PortConnector options: • RJ-45 ports: 10/100/1000 Mbps, 2.5/5/10 Gbps ports • SFP ports: 100 Mbps, 1 Gbps • SFP+ ports: 10 Gbps • SFP28 ports: 25 Gbps • QSFP+ ports: 40 Gbps • QSFP28 ports: 100 Gbps • RJ-45 port: Out-of-band Ethernet management: 10/100/1000 Mbps RJ-45 • Console management: USB type C (Type C plug) and RJ45 • File Transfer: USB port, standard-A plug • For the latest information about supported optics, please visit www.ruckusnetworks.com/products/optical-transceivers/Connector options: • 10/100/1000 Mbps, 2.5/5/10 Gbps ports: RJ-45 • 100 Mbps SFP ports • 1 Gbps SFP ports • 10 Gbps SFP+ ports • 40 Gbps QSFP+ ports • 100 Gbps QSFP28 ports • Out-of-band Ethernet management: 10/100/1000 Mbps RJ-45 • Console management: USB type C (Type C plug) and RJ45 • File Transfer: USB port, standard-A plug For the latest information about supported optics, please visit www.ruckuswireless.com/optics.Connector options: • RJ-45 ports: 10/100/1000 Mbps, 2.5/5/10 Gbps ports • SFP ports: 100 Mbps, 1 Gbps • SFP+ ports: 10 Gbps • SFP28 ports: 25 Gbps • QSFP+ ports: 40 Gbps • QSFP28 ports: 100 Gbps • RJ-45 port: Out-of-band Ethernet management: 10/100/1000 Mbps RJ-45 • Console management: USB type C (Type C plug) and RJ45 • File Transfer: USB port, standard-A plug • For the latest information about supported optics, please visit www.ruckusnetworks.com/products/optical-transceivers/Connector options: • RJ-45 ports: 10/100/1000 Mbps, 2.5/5/10 Gbps ports • SFP ports: 100 Mbps, 1 Gbps • SFP+ ports: 10 Gbps • SFP28 ports: 25 Gbps • QSFP+ ports: 40 Gbps • QSFP28 ports: 100 Gbps • RJ-45 port: Out-of-band Ethernet management: 10/100/1000 Mbps RJ-45 • Console management: USB type C (Type C plug) and RJ45 • File Transfer: USB port, standard-A plug • For the latest information about supported optics, please visit www.ruckusnetworks.com/products/optical-transceivers/
SecuritySecurity: • MACsec • 802.1X authentication • MAC authentication • Flexible authentication • Web authentication • DHCP snooping • Dynamic ARP inspection • Neighbor Discovery (ND) Inspection • Tri-level Access Mode (EXEC, Privileged EXEC and Global Configuration) • EAP pass-through support • EEE 802.1X username export in sFlow • Protection against Denial of Service (DoS) attacks Authentication, Authorization, and Accounting (AAA) • MAC Address Locking MAC Port Security • Advanced Encryption Standard (AES) with SSHv2 • RADIUS/TACACS/TACACS+ • Secure Copy (SCP) • Secure Shell (SSHv2) • Local Username/Password • Change of Authorization (CoA) RFC 5176 • Trusted Platform Module • Protected ports • RADSEC (RFC 6614) • Encrypted Syslog (RFC 5425) MACsec: YesMACsec: YesSecurity: • MACsec • 802.1X authentication • MAC authentication • Flexible authentication • Web authentication • DHCP snooping • Dynamic ARP inspection • Neighbor Discovery (ND) Inspection • Tri-level Access Mode (EXEC, Privileged EXEC and Global Configuration) • EAP pass-through support • EEE 802.1X username export in sFlow • Protection against Denial of Service (DoS) attacks Authentication, Authorization, and Accounting (AAA) • MAC Address Locking MAC Port Security • Advanced Encryption Standard (AES) with SSHv2 • RADIUS/TACACS/TACACS+ • Secure Copy (SCP) • Secure Shell (SSHv2) • Local Username/Password • Change of Authorization (CoA) RFC 5176 • Trusted Platform Module • Protected ports • RADSEC (RFC 6614) • Encrypted Syslog (RFC 5425) MACsec: YesSecurity: • MACsec • 802.1X authentication • MAC authentication • Flexible authentication • Web authentication • DHCP snooping • Dynamic ARP inspection • Neighbor Discovery (ND) Inspection • Tri-level Access Mode (EXEC, Privileged EXEC and Global Configuration) • EAP pass-through support • EEE 802.1X username export in sFlow • Protection against Denial of Service (DoS) attacks Authentication, Authorization, and Accounting (AAA) • MAC Address Locking MAC Port Security • Advanced Encryption Standard (AES) with SSHv2 • RADIUS/TACACS/TACACS+ • Secure Copy (SCP) • Secure Shell (SSHv2) • Local Username/Password • Change of Authorization (CoA) RFC 5176 • Trusted Platform Module • Protected ports • RADSEC (RFC 6614) • Encrypted Syslog (RFC 5425) MACsec: Yes
Port Count1 GbE RJ45 Ports, quantity, maximum: 48 1 GbE SFP Ports, quantity, maximum: 4 10 GbE SFP+ Ports, quantity, maximum: 4 1/2.5 GbE RJ45 Ports, quantity, maximum: 36 1/2.5/5/10 GbE RJ45 Ports, quantity, maximum: 12 40 GbE QSFP Ports, quantity, maximum: 4 100 GbE QSFP28 Ports, quantity, maximum: 31 GbE RJ45 Ports, quantity, maximum: 48 1 GbE SFP Ports, quantity, maximum: 4 10 GbE SFP+ Ports, quantity, maximum: 4 1/2.5/5/10 GbE RJ45 Ports, quantity, maximum: 24 40 GbE QSFP Ports, quantity, maximum: 2 100 GbE QSFP28 Ports, quantity, maximum: 21 GbE RJ45 Ports, quantity, maximum: 24 1 GbE SFP Ports, quantity, maximum: 4 10 GbE SFP+ Ports, quantity, maximum: 4 1/2.5 GbE RJ45 Ports, quantity, maximum: 12 1/2.5/5/10 GbE RJ45 Ports, quantity, maximum: 12 40 GbE QSFP Ports, quantity, maximum: 4 100 GbE QSFP28 Ports, quantity, maximum: 21 GbE SFP Ports, quantity, maximum: 24 10 GbE SFP+ Ports, quantity, maximum: 24 40 GbE QSFP Ports, quantity, maximum: 4 100 GbE QSFP28 Ports, quantity, maximum: 2
ManagementManagement: • DHCP Auto Configuration • Configuration Logging • Digital Optical Monitoring • Display Log Messages on Multiple Terminals • Embedded Web Management (HTTP/HTTPS) • Embedded DHCP Server • Industry-standard Command Line Interface (CLI) • RUCKUS SmartZone, RUCKUS One, RUCKUS Unleashed • Easy activation of optional software features • USB file management and storage • Boot from USB storage • Macro for batch execution • Out-of-band Ethernet Management • ERSPAN support for remote traffic monitoring • RSPAN • TFTP • TELNET Client and Server • Bootp • SNMPv1/v2c • DHCP Server and DHCP Relay • SNMPv3 Intro to Framework • SNMP Message Processing and Dispatching • SNMPv3 Applications • SNMPv3 User-based Security Model • SNMP View-based Access Control Model SNMP • sFlow • Network Time Protocol (NTP) • Multiple Syslog Servers • SCP • Virtual Cable Tester (VCT) • PTP Transparent clock • For Management MIB, please consult the “FastIron MIB Reference” document available from support. ruckuswireless.com//programs.Management: • DHCP Auto Configuration • Configuration Logging • Digital Optical Monitoring • Display Log Messages on Multiple Terminals • Embedded Web Management (HTTP/HTTPS) • Embedded DHCP Server • Industry-standard Command Line Interface (CLI) • RUCKUS SmartZone, RUCKUS Cloud, RUCKUS Unleashed • Easy activation of optional software features • USB file management and storage • Boot from USB storage • Macro for batch execution • Out-of-band Ethernet Management • ERSPAN support for remote traffic monitoring • RSPAN • TFTP TELNET Client and Server • Bootp • SNMPv1/v2c • DHCP Server and DHCP Relay • SNMPv3 Intro to Framework • Architecture for Describing SNMP Framework • SNMP Message Processing and Dispatching • SNMPv3 Applications • SNMPv3 User-based Security Model • SNMP View-based Access Control Model SNMP • sFlow • Network Time Protocol (NTP) • Multiple Syslog Servers • SCP • EOAM (EFM-OAM) • Virtual Cable Tester (VCT) For Management MIB, please consult the “FastIron MIB Reference” document available from support. ruckuswireless.com.Management: • DHCP Auto Configuration • Configuration Logging • Digital Optical Monitoring • Display Log Messages on Multiple Terminals • Embedded Web Management (HTTP/HTTPS) • Embedded DHCP Server • Industry-standard Command Line Interface (CLI) • RUCKUS SmartZone, RUCKUS One, RUCKUS Unleashed • Easy activation of optional software features • USB file management and storage • Boot from USB storage • Macro for batch execution • Out-of-band Ethernet Management • ERSPAN support for remote traffic monitoring • RSPAN • TFTP • TELNET Client and Server • Bootp • SNMPv1/v2c • DHCP Server and DHCP Relay • SNMPv3 Intro to Framework • SNMP Message Processing and Dispatching • SNMPv3 Applications • SNMPv3 User-based Security Model • SNMP View-based Access Control Model SNMP • sFlow • Network Time Protocol (NTP) • Multiple Syslog Servers • SCP • Virtual Cable Tester (VCT) • PTP Transparent clock • For Management MIB, please consult the “FastIron MIB Reference” document available from support. ruckuswireless.com//programs.Management: • DHCP Auto Configuration • Configuration Logging • Digital Optical Monitoring • Display Log Messages on Multiple Terminals • Embedded Web Management (HTTP/HTTPS) • Embedded DHCP Server • Industry-standard Command Line Interface (CLI) • RUCKUS SmartZone, RUCKUS One, RUCKUS Unleashed • Easy activation of optional software features • USB file management and storage • Boot from USB storage • Macro for batch execution • Out-of-band Ethernet Management • ERSPAN support for remote traffic monitoring • RSPAN • TFTP • TELNET Client and Server • Bootp • SNMPv1/v2c • DHCP Server and DHCP Relay • SNMPv3 Intro to Framework • SNMP Message Processing and Dispatching • SNMPv3 Applications • SNMPv3 User-based Security Model • SNMP View-based Access Control Model SNMP • sFlow • Network Time Protocol (NTP) • Multiple Syslog Servers • SCP • Virtual Cable Tester (VCT) • PTP Transparent clock • For Management MIB, please consult the “FastIron MIB Reference” document available from support. ruckuswireless.com//programs.
PoEPoE/PoE+: Yes PoE Power Budget, maximum: 2000 W 802.3bt2 (90 W PoE Power per Port): Yes PoE/PoE+ ports: 48 802.3bt (90W) ports: 48PoE/PoE+: Yes PoE Power Budget, maximum: 1500 W 802.3bt2 (90 W PoE Power per Port): Yes PoE / PoE+ ports: 40 802.3bt ports (90 W per port): • Compatible with PoE/PoE+/Cisco uPoE: 24 Maximum PoE Class 3 ports (15.4 W per port): 48 Maximum PoE+ Class 4 ports (30 W per port): 48 (2 PSU)PoE/PoE+: Yes PoE Power Budget, maximum: 2000 W 802.3bt2 (90 W PoE Power per Port): Yes PoE/PoE+ ports: 24 802.3bt (90W) ports: 24PoE/PoE+: No 802.3bt2 (90 W PoE Power per Port): No
BandwidthSwitching Capacity, maximum: 1020 Gb/s Forwarding capacity (data rate, full duplex): 759 Mpps Aggregate Stack Bandwidth, maximum: 2400 Gb/sSwitching Capacity, maximum: 1128 Gb/s Forwarding capacity (data rate, full duplex, stacking enabled): 839 Mpps Aggregate Stack Bandwidth, maximum: 2400 Gb/sSwitching Capacity, maximum: 700 Gb/s Forwarding capacity (data rate, full duplex): 669 Mpps Aggregate Stack Bandwidth, maximum: 2400 Gb/sSwitching Capacity, maximum: 880 Gb/s Forwarding capacity (data rate, full duplex): 803 Mpps Aggregate Stack Bandwidth, maximum: 2400 Gb/s
CoolingAirflow: Front-to-back, or back-to-front (depending on power supplies and fans installed) Acoustics (at 35°C): 56.7 dBA Reversible Airflow Option: Yes Hot Swap Internal Power Supplies & Fans: YesAirflow: front-to-back, or back-to-front (depending on power supplies and fans installed) Acoustics (25°C, ISO 7779): 56.4 dBA Reversible Airflow Option: Yes Hot Swap Internal Power Supplies & Fans: YesAirflow: Front-to-back, or back-to-front (depending on power supplies and fans installed) Acoustics (at 35°C): 51 dBA Reversible Airflow Option: Yes Hot Swap Internal Power Supplies & Fans: YesAirflow: Front-to-back, or back-to-front (depending on power supplies and fans installed) Acoustics (at 35°C): 51 dBA Reversible Airflow Option: Yes Hot Swap Internal Power Supplies & Fans: Yes
EnvironmentTemperature: • Operating: 0°C to 45°C (32°F to 113°F) at sea level • Storage: -40°C to 70°C (-40°F to 158°F) Humidity (noncondensing): • Operating: 10% to 90% at 50°C (122°F) • Storage: 5% to 95% at 70°C (158°F)Temperature: Operating temperature: −5°C to 50°C/23°F to 122°F Storage temperature: −40°C to 70°C/−40°F to 158°F Humidity: Operating relative humidity: 10% to 90% at 50°C, non-condensing Non-operating relative humidity: 5% to 95% at 70°C, non-condensingTemperature: • Operating: 0°C to 45°C (32°F to 113°F) at sea level • Storage: -40°C to 70°C (-40°F to 158°F) Humidity (noncondensing): • Operating: 10% to 90% at 50°C (122°F) • Storage: 5% to 95% at 70°C (158°F)Temperature: • Operating: 0°C to 45°C (32°F to 113°F) at sea level • Storage: -40°C to 70°C (-40°F to 158°F) Humidity (noncondensing): • Operating: 10% to 90% at 50°C (122°F) • Storage: 5% to 95% at 70°C (158°F)
CertificationElectromagnetic emissions: FCC Class A (Part 15); EN 55022/CISPR-22 Class A; VCCI Class A; ICES-003 Electromagnetic Emission; AS/NZS 55022; EN 61000- 3-2 Power Line Harmonics; EN 61000-3-3 Voltage Fluctuation and Flicker EN 61000-6-3 Emission Standard Safety: CAN/CSA-C22.2 NO. 60950-1-07; UL 60950-1; IEC60950-1; EN 60950-1:2006 Safety of Information Technology Equipment; EN 60825-1 Safety of Laser Products Immunity: EN 61000-6-1 Generic Immunity and Susceptibility; EN 55024 Immunity Characteristics; EN 61000-4-3 Radiated, Radio Frequency, Electromagnetic Field; EN 61000-4-4 Electrical Fast Transient; EN 61000-4-5 Surge; EN 61000-4-6 Conducted Disturbances Induced by Radio-Frequency Fields; EN 61000-4-8 Power Frequency Magnetic Field; EN 61000-4-11 Voltage Dips and SagsElectromagnetic emissions: FCC Class A (Part 15); EN 55022/CISPR-22 Class A; VCCI Class A; ICES-003 Electromagnetic Emission; AS/NZS 55022; EN 61000-3-2 Power Line Harmonics; EN 61000-3-3 Voltage Fluctuation and Flicker EN 61000-6-3 Emission Standard Safety: CAN/CSA-C22.2 NO. 60950-1-07; UL 60950-1; IEC60950-1; EN 60950-1:2006 Safety of Information Technology Equipment; EN 60825-1 Safety of Laser Products Immunity: EN 61000-6-1 Generic Immunity and Susceptibility; EN 55024 Immunity Characteristics; EN 61000-4-3 Radiated, Radio Frequency, Electromagnetic Field; EN 61000-4-4 Electrical Fast Transient; EN 61000-4-5 Surge; EN 61000-4-6 Conducted Disturbances Induced by Radio-Frequency Fields; EN 61000-4-8 Power Frequency Magnetic Field; EN 61000-4-11 Voltage Dips and Sags Environmental regulatory compliance: RoHS-compliant (6 of 6); WEEE-compliantElectromagnetic emissions: FCC Class A (Part 15); EN 55022/CISPR-22 Class A; VCCI Class A; ICES-003 Electromagnetic Emission; AS/NZS 55022; EN 61000- 3-2 Power Line Harmonics; EN 61000-3-3 Voltage Fluctuation and Flicker EN 61000-6-3 Emission Standard Safety: CAN/CSA-C22.2 NO. 60950-1-07; UL 60950-1; IEC60950-1; EN 60950-1:2006 Safety of Information Technology Equipment; EN 60825-1 Safety of Laser Products Immunity: EN 61000-6-1 Generic Immunity and Susceptibility; EN 55024 Immunity Characteristics; EN 61000-4-3 Radiated, Radio Frequency, Electromagnetic Field; EN 61000-4-4 Electrical Fast Transient; EN 61000-4-5 Surge; EN 61000-4-6 Conducted Disturbances Induced by Radio-Frequency Fields; EN 61000-4-8 Power Frequency Magnetic Field; EN 61000-4-11 Voltage Dips and SagsElectromagnetic emissions: FCC Class A (Part 15); EN 55022/CISPR-22 Class A; VCCI Class A; ICES-003 Electromagnetic Emission; AS/NZS 55022; EN 61000- 3-2 Power Line Harmonics; EN 61000-3-3 Voltage Fluctuation and Flicker EN 61000-6-3 Emission Standard Safety: CAN/CSA-C22.2 NO. 60950-1-07; UL 60950-1; IEC60950-1; EN 60950-1:2006 Safety of Information Technology Equipment; EN 60825-1 Safety of Laser Products Immunity: EN 61000-6-1 Generic Immunity and Susceptibility; EN 55024 Immunity Characteristics; EN 61000-4-3 Radiated, Radio Frequency, Electromagnetic Field; EN 61000-4-4 Electrical Fast Transient; EN 61000-4-5 Surge; EN 61000-4-6 Conducted Disturbances Induced by Radio-Frequency Fields; EN 61000-4-8 Power Frequency Magnetic Field; EN 61000-4-11 Voltage Dips and Sags
FeaturesSwitches per Stack, maximum: 12 Stacking: Yes sFlow: Yes Layer 3 (STATIC, RIP, OSPF): Yes OpenFlow with Hybrid Port Mode: Yes Campus Fabric Technology: No Redundant Power Option: Yes VRF: Yes EEE (Energy Efficient Ethernet): Yes IPsec VPN, with service module: No BGP: Yes VxLAN: Yes DRAM: 4 GB NVRAM (flash): 4 GB Packet Buffer Size: 8 MB Maximum MAC addresses: 16,000 (profile1), 114,000 (profile2), 32,000 (profile3) Maximum VLANs: 4095 Maximum PVLANs: 256 Maximum STP (spanning trees): 512 Maximum VEs: 512 Maximum routes (in hardware): • IPV4: 97280 (profile1), 8192 (profile2), 21504 (profile 3) • IPV6: 8192 (profile1), 2048 (profile2), 17408 (profile 3) Trunking: • Maximum ports per trunk: 32 • Maximum trunk groups: 256 Maximum jumbo frame size: 12,288 bytes QoS priority queues: 10 for Unicast and Multicast traffic Multicast Groups: 8192 VRF: 32 VRF Layer 2 switching: • 802.1s Multiple Spanning Tree • 802.1x Authentication • Auto MDI/MDIX • BPDU Guard, Root Guard • Dual-Mode VLANs • MAC-based VLANs, Dynamic MAC-based VLAN activation • Dynamic Voice VLAN Assignment • Dynamic VLAN Assignment • Fast Port Span • MVRP: Multiple VLAN Registration Protocol • IGMP Snooping (v1/v2/v3) • IGMP Proxy for Static Groups • IGMP v2/v3 Fast Leave • Inter-Packet Gap (IPG) adjustment • Link Fault Signaling (LFS) • MAC Address Filtering • MAC Learning Disable • MLD Snooping (v1/v2) • Multi-device Authentication • Per-VLAN Spanning Tree (PVST/PVST+/PVRST) • Mirroring - Port-based, ACL-based, MAC Filter-based • PIM-SM v2 Snooping • Port Loop Detection • Private VLAN • Remote Fault Notification (RFN) • Single-instance Spanning Tree • Trunk Groups (static, LACP) • Uni-Directional Link Detection (UDLD) • Metro-Ring Protocol (MRP) (v1, v2) • Virtual Switch Redundancy Protocol (VSRP) • Q-in-Q and selective Q-in-Q • VLAN Mapping • Topology Groups • VXLAN Base Layer 3 IP routing: • IPv4 and IPv6 static routes • RIP v1/v2, RIPng • ECMP • Port-based Access Control Lists • Layer 3/Layer 4 ACLs • Host routes • Virtual Interfaces • Routed Interfaces • Route-only Support • Routing Between Directly Connected Subnets • BGP EVPN VXLAN Premium Layer 3 IP routing: • IPv4 and IPv6 dynamic routes • VRRP-E (IPv4, IPv6) Quality of Service (QoS): • ACL Mapping and Marking of ToS/DSCP (CoS) • ACL Mapping and Marking of 802.1p • ACL Mapping to Priority Queue • Classifying and Limiting Flows Based on TCP Flags • DiffServ Support • Honoring DSCP and 802.1p (CoS) • MAC Address Mapping to Priority Queue • Priority Queue Management using Weighted Round Robin • (WRR), Strict Priority (SP), and a combination of WRR and SP Traffic management: • ACL-based inbound rate limiting and traffic policies • Broadcast, multicast, and unknown unicast rate limiting • Inbound rate limiting per port • Outbound rate limiting per port and per queue SDN features: • OpenFlow v1.0 and v1.3 • OpenFlow with hybrid port mode • Operates with OpenDaylight SDN Controllers and the applications running on the controller High availability: • Redundant hot-swappable power supplies • Hot-swappable fan trays • Layer 3 VRRP/VRRP-E protocol redundancy • Real-time state synchronization across the stack • Hitless failover and switchover from master to standby stack controller • Hot insertion and removal of stacked units • Layer 2 VSRP switch redundancy • In Service Software Update (ISSU) MTBF (25°C): 213,665 hoursSwitches per Stack, maximum: 12 Stacking: Yes sFlow: Yes Layer 3 (STATIC, RIP, OSPF): Yes OpenFlow with Hybrid Port Mode: Yes Campus Fabric Technology: Yes Redundant Power Option: Yes VRF: Yes EEE (Energy Efficient Ethernet): Yes IPsec VPN, with service module: No BGP: Yes VxLAN: Yes Multi Chassis Trunking (MCT): No DRAM: 4 GB NVRAM (flash): 16 GB Maximum MAC addresses: 80,000 Maximum VLANs: 4095 Maximum PVLANs: 256 Maximum STP (spanning trees): 254 Maximum VEs: 512 Maximum routes (in hardware): • 128K (IPv4) • 7K (IPv6) 12,000 (Next Hop Addresses) Trunking: Maximum ports per trunk: 16 Maximum trunk groups: 256 Maximum jumbo frame size: 9,216 bytes QoS priority queues: 10 for Unicast and Multicast traffic Multicast Groups: 8192 (Layer 2) 8192 (Layer 3) VRF: 128 instances Layer 2 switching: • 802.1s Multiple Spanning Tree • 802.1x Authentication • Auto MDI/MDIX • BPDU Guard, Root Guard • Dual-Mode VLANs • MAC-based VLANs, Dynamic MAC-based VLAN activation • Dynamic Voice VLAN Assignment • Dynamic VLAN Assignment • Fast Port Span • GVRP: GARP VLAN Registration Protocol • IGMP Snooping (v1/v2/v3) • IGMP Proxy for Static Groups • IGMP v2/v3 Fast Leave • Inter-Packet Gap (IPG) adjustment • Link Fault Signaling (LFS) • MAC Address Filtering MAC Learning Disable • MLD Snooping (v1/v2) • Multi-device Authentication • Per-VLAN Spanning Tree (PVST/PVST+/PVRST) Mirroring - Port-based, ACL-based, MAC Filter-based, and • VLAN-based • PIM-SM v2 Snooping • Port Loop Detection • Private VLAN • Remote Fault Notification (RFN) • Single-instance Spanning Tree • Trunk Groups (static, LACP) • Uni-Directional Link Detection (UDLD) • Metro-Ring Protocol (MRP) (v1, v2) • Virtual Switch Redundancy Protocol (VSRP) • Q-in-Q and selective Q-in-Q • VLAN Mapping • MCT (RUCKUS Multi-Chassis Trunking) Topology Groups Base Layer 3 IP routing: • IPv4 and IPv6 static routes • – RIP v1/v2, RIPng • ECMP • Port-based Access Control Lists Layer 3/Layer 4 ACLs • Host routes • Virtual Interfaces • Routed Interfaces • Route-only Support Routing Between Directly Connected Subnets High availability: • Redundant hot-swappable power supplies • Hot-swappable fan trays • Layer 3 VRRP/VRRP-E protocol redundancy Real-time state synchronization across the stack • Hitless failover and switchover from master to standby • stack controller • Hot insertion and removal of stacked units • Layer 2 VSRP switch redundancy In Service Software Update (ISSU) MTBF (25°C): 201,678 hoursSwitches per Stack, maximum: 12 Stacking: Yes sFlow: Yes Layer 3 (STATIC, RIP, OSPF): Yes OpenFlow with Hybrid Port Mode: Yes Campus Fabric Technology: No Redundant Power Option: Yes VRF: Yes EEE (Energy Efficient Ethernet): Yes IPsec VPN, with service module: No BGP: Yes VxLAN: Yes DRAM: 4 GB NVRAM (flash): 4 GB Packet Buffer Size: 8 MB Maximum MAC addresses: 16,000 (profile1), 114,000 (profile2), 32,000 (profile3) Maximum VLANs: 4095 Maximum PVLANs: 256 Maximum STP (spanning trees): 512 Maximum VEs: 512 Maximum routes (in hardware): • IPV4: 97280 (profile1), 8192 (profile2), 21504 (profile 3) • IPV6: 8192 (profile1), 2048 (profile2), 17408 (profile 3) Trunking: • Maximum ports per trunk: 32 • Maximum trunk groups: 256 Maximum jumbo frame size: 12,288 bytes QoS priority queues: 10 for Unicast and Multicast traffic Multicast Groups: 8192 VRF: 32 VRF Layer 2 switching: • 802.1s Multiple Spanning Tree • 802.1x Authentication • Auto MDI/MDIX • BPDU Guard, Root Guard • Dual-Mode VLANs • MAC-based VLANs, Dynamic MAC-based VLAN activation • Dynamic Voice VLAN Assignment • Dynamic VLAN Assignment • Fast Port Span • MVRP: Multiple VLAN Registration Protocol • IGMP Snooping (v1/v2/v3) • IGMP Proxy for Static Groups • IGMP v2/v3 Fast Leave • Inter-Packet Gap (IPG) adjustment • Link Fault Signaling (LFS) • MAC Address Filtering • MAC Learning Disable • MLD Snooping (v1/v2) • Multi-device Authentication • Per-VLAN Spanning Tree (PVST/PVST+/PVRST) • Mirroring - Port-based, ACL-based, MAC Filter-based • PIM-SM v2 Snooping • Port Loop Detection • Private VLAN • Remote Fault Notification (RFN) • Single-instance Spanning Tree • Trunk Groups (static, LACP) • Uni-Directional Link Detection (UDLD) • Metro-Ring Protocol (MRP) (v1, v2) • Virtual Switch Redundancy Protocol (VSRP) • Q-in-Q and selective Q-in-Q • VLAN Mapping • Topology Groups • VXLAN Base Layer 3 IP routing: • IPv4 and IPv6 static routes • RIP v1/v2, RIPng • ECMP • Port-based Access Control Lists • Layer 3/Layer 4 ACLs • Host routes • Virtual Interfaces • Routed Interfaces • Route-only Support • Routing Between Directly Connected Subnets • BGP EVPN VXLAN Premium Layer 3 IP routing: • IPv4 and IPv6 dynamic routes • VRRP-E (IPv4, IPv6) Quality of Service (QoS): • ACL Mapping and Marking of ToS/DSCP (CoS) • ACL Mapping and Marking of 802.1p • ACL Mapping to Priority Queue • Classifying and Limiting Flows Based on TCP Flags • DiffServ Support • Honoring DSCP and 802.1p (CoS) • MAC Address Mapping to Priority Queue • Priority Queue Management using Weighted Round Robin • (WRR), Strict Priority (SP), and a combination of WRR and SP Traffic management: • ACL-based inbound rate limiting and traffic policies • Broadcast, multicast, and unknown unicast rate limiting • Inbound rate limiting per port • Outbound rate limiting per port and per queue SDN features: • OpenFlow v1.0 and v1.3 • OpenFlow with hybrid port mode • Operates with OpenDaylight SDN Controllers and the applications running on the controller High availability: • Redundant hot-swappable power supplies • Hot-swappable fan trays • Layer 3 VRRP/VRRP-E protocol redundancy • Real-time state synchronization across the stack • Hitless failover and switchover from master to standby stack controller • Hot insertion and removal of stacked units • Layer 2 VSRP switch redundancy • In Service Software Update (ISSU) MTBF (25°C): 287,828 hoursSwitches per Stack, maximum: 12 Stacking: Yes sFlow: Yes Layer 3 (STATIC, RIP, OSPF): Yes OpenFlow with Hybrid Port Mode: Yes Campus Fabric Technology: No Redundant Power Option: Yes VRF: Yes EEE (Energy Efficient Ethernet): Yes IPsec VPN, with service module: No BGP: Yes VxLAN: Yes DRAM: 4 GB NVRAM (flash): 4 GB Packet Buffer Size: 8 MB Maximum MAC addresses: 16,000 (profile1), 114,000 (profile2), 32,000 (profile3) Maximum VLANs: 4095 Maximum PVLANs: 256 Maximum STP (spanning trees): 512 Maximum VEs: 512 Maximum routes (in hardware): • IPV4: 97280 (profile1), 8192 (profile2), 21504 (profile 3) • IPV6: 8192 (profile1), 2048 (profile2), 17408 (profile 3) Trunking: • Maximum ports per trunk: 32 • Maximum trunk groups: 256 Maximum jumbo frame size: 12,288 bytes QoS priority queues: 10 for Unicast and Multicast traffic Multicast Groups: 8192 VRF: 32 VRF Layer 2 switching: • 802.1s Multiple Spanning Tree • 802.1x Authentication • Auto MDI/MDIX • BPDU Guard, Root Guard • Dual-Mode VLANs • MAC-based VLANs, Dynamic MAC-based VLAN activation • Dynamic Voice VLAN Assignment • Dynamic VLAN Assignment • Fast Port Span • MVRP: Multiple VLAN Registration Protocol • IGMP Snooping (v1/v2/v3) • IGMP Proxy for Static Groups • IGMP v2/v3 Fast Leave • Inter-Packet Gap (IPG) adjustment • Link Fault Signaling (LFS) • MAC Address Filtering • MAC Learning Disable • MLD Snooping (v1/v2) • Multi-device Authentication • Per-VLAN Spanning Tree (PVST/PVST+/PVRST) • Mirroring - Port-based, ACL-based, MAC Filter-based • PIM-SM v2 Snooping • Port Loop Detection • Private VLAN • Remote Fault Notification (RFN) • Single-instance Spanning Tree • Trunk Groups (static, LACP) • Uni-Directional Link Detection (UDLD) • Metro-Ring Protocol (MRP) (v1, v2) • Virtual Switch Redundancy Protocol (VSRP) • Q-in-Q and selective Q-in-Q • VLAN Mapping • Topology Groups • VXLAN Base Layer 3 IP routing: • IPv4 and IPv6 static routes • RIP v1/v2, RIPng • ECMP • Port-based Access Control Lists • Layer 3/Layer 4 ACLs • Host routes • Virtual Interfaces • Routed Interfaces • Route-only Support • Routing Between Directly Connected Subnets • BGP EVPN VXLAN Premium Layer 3 IP routing: • IPv4 and IPv6 dynamic routes • VRRP-E (IPv4, IPv6) Quality of Service (QoS): • ACL Mapping and Marking of ToS/DSCP (CoS) • ACL Mapping and Marking of 802.1p • ACL Mapping to Priority Queue • Classifying and Limiting Flows Based on TCP Flags • DiffServ Support • Honoring DSCP and 802.1p (CoS) • MAC Address Mapping to Priority Queue • Priority Queue Management using Weighted Round Robin • (WRR), Strict Priority (SP), and a combination of WRR and SP Traffic management: • ACL-based inbound rate limiting and traffic policies • Broadcast, multicast, and unknown unicast rate limiting • Inbound rate limiting per port • Outbound rate limiting per port and per queue SDN features: • OpenFlow v1.0 and v1.3 • OpenFlow with hybrid port mode • Operates with OpenDaylight SDN Controllers and the applications running on the controller High availability: • Redundant hot-swappable power supplies • Hot-swappable fan trays • Layer 3 VRRP/VRRP-E protocol redundancy • Real-time state synchronization across the stack • Hitless failover and switchover from master to standby stack controller • Hot insertion and removal of stacked units • Layer 2 VSRP switch redundancy • In Service Software Update (ISSU) MTBF (25°C): 853,073 hours
Dimensions—440mm (17.323 in.) W x 406mm (15.984 in.) D x 44mm (1.732 in.) H; 1U——
Weight7.36 kg8.01 kg (17.66 lb)6.98 kg6.04 kg
PowerPower inlet: C14 (AC), Dinkle 2EHDP-03P (DC) Input voltage/frequency: AC: 100 to 240 VAC @ 50 to 60 Hz | DC: 40 to 60 VDCPower inlet (AC): C14 Input voltage/frequency: AC: 100 to 240 VAC @ 50 to 60 Hz Switch power consumption (25°C): • Idle (no PoE load): 111 W • 10% traffic (full PoE load): 944 W • 100% traffic (full PoE load): 951 W Switch heat dissipation (25°C): • Idle (no PoE load): 381 BTU/hour • 10% traffic (full PoE load): 635 BTU/hour • 100% traffic (full PoE load): 662 BTU/hourPower inlet: C14 (AC), Dinkle 2EHDP-03P (DC) Input voltage/frequency: AC: 100 to 240 VAC @ 50 to 60 Hz | DC: 40 to 60 VDCPower inlet: C14 (AC), Dinkle 2EHDP-03P (DC) Input voltage/frequency: AC: 100 to 240 VAC @ 50 to 60 Hz | DC: 40 to 60 VDC

Ulasan Pembeli

Memuat ulasan...