Yolori
BerandaSwitchHikvision Switch Unmanaged PoE DS-3E0505P-E/M - 4 Port Gigabit
Hikvision Switch Unmanaged PoE DS-3E0505P-E/M - 4 Port Gigabit — gambar 1
HikvisionTentang merek· Switch Unmanaged PoE
SwitchBaruSKU: DS-3E0505P-E/M

Hikvision Switch Unmanaged PoE DS-3E0505P-E/M - 4 Port Gigabit

Rp 1.079.000

Hikvision Switch Unmanaged PoE DS-3E0505P-E/M adalah Switch dengan Ports: 4 × Gigabit PoE port,1 × Gigabit RJ45 port, PoE Standard: IEEE 802.3af;IEEE 802.3at, PoE Power Pin: End-span: 1/2(+), 3/6(-), PoE Port: PoE: Ports 1 to 4, Max. Port Power: 30 W, PoE Power Budget: 35 W.

Dijual oleh

Yolori Mall

4.4 / 7 ulasan|10 produk terjual
DokumenFaktur pajak diterbitkan untuk pembelian ini

Hikvision Switch Unmanaged PoE DS-3E0505P-E/M adalah Switch dengan Ports: 4 × Gigabit PoE port,1 × Gigabit RJ45 port. Untuk PoE, tercatat PoE Standard: IEEE 802.3af;IEEE 802.3at; PoE Power Pin: End-span: 1/2(+), 3/6(-); PoE Port: PoE: Ports 1 to 4; Max. Port Power: 30 W; PoE Power Budget: 35 W. Dari sisi kinerja, tercatat Switching Capacity: 10 Gbps; Packet Forwarding Rate: 7.44 Mpps. Switch dari Hikvision ini juga dibekali Model: DS-3E0505P-E/M; Shell: Metal material; Gross Weight: 0.759 kg (1.67 lb); Installation Mode: Desk-Mounted,Wall-Mounted; Surge Protection: 6 kV; MAC Address Table: 2 K; Internal Cache: 1 Mbits. Switch dari Hikvision ini juga dibekali Power Supply: 48 V DC, 0.8 A; Max. Power Consumption: 38 W; Power Consumption in Idle: 3 W. Dimensinya 105 mm × 27.6 mm × 83.1 mm (4.1'' × 1.1'' × 3.3''). Beratnya 0.265 kg (0.58 lb). Untuk lingkungan operasi, tercatat Operating Temperature: 0 °C to 40 °C (32 °F to 104 °F); Storage Temperature: –40 °C to 85 °C (–40 °F to 185 °F); Operating Humidity: 5% to 95% (no condensation); Relative Humidity: 5% to 95% (no condensation). Sertifikasi dan kepatuhan standarnya meliputi EMC mencakup FCC (47 CFR Part 15, Subpart B), CE-EMC (EN 55032: 2015+A11: 2020, EN IEC 61000-3-2: 2019, EN 61000-3-3: 2013+A1: 2019, EN 50130-4: 2011+A1: 2014, EN 55035: 2017+A11: 2020), IC (ICES-003: Issue 7:2020) dan RCM (AS/NZS CISPR 32: 2015); Safety mencakup UL (UL 60950-1), CB (AMD1:2009, AMD2:2013, IEC 62368-1: 2014 (Second Edition) dan CE-LVD (EN 62368-1: 2014+A11: 2017); Chemistry mencakup CE-RoHS (201165EU), WEEE (201219EU) dan Reach (Regulation (EC) No.19072006). Hikvision memberikan Hikvision Indonesia Official Warranty selama 12 bulan untuk produk ini.

Bandingkan dengan produk sejenis

Pilihan lain pada kategori yang sama dengan harga berdekatan.

Sedang dilihatHikvisionHikvision Switch Unmanaged PoE DS-3E0505P-E/M - 4 Port GigabitRuckusRuckus Switch Stand Alone ICX7150-24-4X1G - 24 + 2 x 1 GbE RJ45, 4 x 1 GbE SFP, 4 x 10 GbE SFP+RuckusRuckus Switch Centralized Managed ICX7150-24-4X1G - 24 + 2 x 1 GbE RJ45, 4 x 1 GbE SFP, 4 x 10 GbE SFP+RuckusRuckus Switch Centralized Managed PoE ICX7150-C12P-2X1G - 12 + 2 x 1 GbE RJ45, 2 x 1 GbE SFP, 2 x 10 GbE SFP+
HargaRp 1.079.000Rp 26.609.000Rp 33.039.000Rp 34.279.000
Garansi
Warranty Months12121212
Warranty TypeHikvision Indonesia Official WarrantyRuckus Indonesia Official WarrantyRuckus Indonesia Official WarrantyRuckus Indonesia Official Warranty
Jaminan
Stock StatusTersediaTersediaTersediaTersedia
Spesifikasi Teknis
I/O Port—USB Type-C port (for console management): Yes RJ45 serial port (for serial console management): Yes USB Type-A port (for external file storage): Yes RJ45 Ethernet port (for out of band network management): YesUSB Type-C port (for console management): Yes RJ45 serial port (for serial console management): Yes USB Type-A port (for external file storage): Yes RJ45 Ethernet port (for out of band network management): YesUSB Type-C port (for console management): Yes RJ45 serial port (for serial console management): Yes USB Type-A port (for external file storage): Yes RJ45 Ethernet port (for out of band network management): Yes
Security—Security: • 802.1X authentication • MAC authentication • Flexible authentication • Web authentication • DHCP snooping • Dynamic ARP inspection • Neighbor Discovery (ND) Inspection • Bi-level Access Mode (Standard and EXEC Level) • EAP pass-through support • IEEE 802.1X username export in sFlow • Protection against Denial of Service (DoS) attacks Authentication, Authorization, and Accounting (AAA) • MAC Address Locking MAC Port Security • Advanced Encryption Standard (AES) with SSHv2 • RADIUS/TACACS/TACACS+ • Secure Copy (SCP) • Secure Shell (SSHv2) • Protected Ports • Local Username/Password • Change of Authorization (CoA) RFC 5176 • Trusted Platform Module • RADSEC (RFC 6614) Encrypted Syslog (RFC 5425) MACsec: NoSecurity: • 802.1X authentication • MAC authentication • Flexible authentication • Web authentication • DHCP snooping • Dynamic ARP inspection • Neighbor Discovery (ND) Inspection • Bi-level Access Mode (Standard and EXEC Level) • EAP pass-through support • IEEE 802.1X username export in sFlow • Protection against Denial of Service (DoS) attacks Authentication, Authorization, and Accounting (AAA) • MAC Address Locking MAC Port Security • Advanced Encryption Standard (AES) with SSHv2 • RADIUS/TACACS/TACACS+ • Secure Copy (SCP) • Secure Shell (SSHv2) • Protected Ports • Local Username/Password • Change of Authorization (CoA) RFC 5176 • Trusted Platform Module • RADSEC (RFC 6614) Encrypted Syslog (RFC 5425) MACsec: NoSecurity: • 802.1X authentication • MAC authentication • Flexible authentication • Web authentication • DHCP snooping • Dynamic ARP inspection • Neighbor Discovery (ND) Inspection • Bi-level Access Mode (Standard and EXEC Level) • EAP pass-through support • IEEE 802.1X username export in sFlow • Protection against Denial of Service (DoS) attacks Authentication, Authorization, and Accounting (AAA) • MAC Address Locking MAC Port Security • Advanced Encryption Standard (AES) with SSHv2 • RADIUS/TACACS/TACACS+ • Secure Copy (SCP) • Secure Shell (SSHv2) • Protected Ports • Local Username/Password • Change of Authorization (CoA) RFC 5176 • Trusted Platform Module • RADSEC (RFC 6614) Encrypted Syslog (RFC 5425) MACsec: No
Port CountPorts: 4 × Gigabit PoE port,1 × Gigabit RJ45 port1 GbE RJ45 Ports, quantity, maximum: 24 + 2 1 GbE SFP Ports, quantity, maximum: 4 10 GbE SFP+ Ports, quantity, maximum: 4 (with license)1 GbE RJ45 Ports, quantity, maximum: 24 + 2 1 GbE SFP Ports, quantity, maximum: 4 10 GbE SFP+ Ports, quantity, maximum: 41 GbE RJ45 Ports, quantity, maximum: 12 + 2 1 GbE SFP Ports, quantity, maximum: 2 10 GbE SFP+ Ports, quantity, maximum: 2
Management—Management: • DHCP Auto Configuration • Configuration Logging • Digital Optical Monitoring • Display Log Messages on Multiple Terminals • Embedded Web Management (HTTP/HTTPS) • Embedded DHCP Server • Industry-standard Command Line Interface (CLI) • RUCKUS SmartZone, RUCKUS Cloud, RUCKUS Unleashed • CLI activation of optional software features • USB file management and storage • Macro for batch execution • Out-of-band Ethernet Management • RSPAN • TFTP • TELNET Client and Server SSH / SSH V2 • Bootp • SNMPv1/v2c • DHCP Server and DHCP Relay • SNMPv3 Intro to Framework • Architecture for Describing SNMP Framework • SNMP Message Processing and Dispatching • SNMPv3 Applications • SNMPv3 User-based Security Model • SNMP View-based Access Control Model SNMP • sFlow • Network Time Protocol (NTP) • Multiple Syslog Servers • SCP • Virtual Cable Tester (VCT) From management MIB, please see the ICX technical documentation at www.ruckusnetworks.comManagement: • DHCP Auto Configuration • Configuration Logging • Digital Optical Monitoring • Display Log Messages on Multiple Terminals • Embedded Web Management (HTTP/HTTPS) • Embedded DHCP Server • Industry-standard Command Line Interface (CLI) • RUCKUS SmartZone, RUCKUS Cloud, RUCKUS Unleashed • CLI activation of optional software features • USB file management and storage • Macro for batch execution • Out-of-band Ethernet Management • RSPAN • TFTP • TELNET Client and Server SSH / SSH V2 • Bootp • SNMPv1/v2c • DHCP Server and DHCP Relay • SNMPv3 Intro to Framework • Architecture for Describing SNMP Framework • SNMP Message Processing and Dispatching • SNMPv3 Applications • SNMPv3 User-based Security Model • SNMP View-based Access Control Model SNMP • sFlow • Network Time Protocol (NTP) • Multiple Syslog Servers • SCP • Virtual Cable Tester (VCT) From management MIB, please see the ICX technical documentation at www.ruckusnetworks.comManagement: • DHCP Auto Configuration • Configuration Logging • Digital Optical Monitoring • Display Log Messages on Multiple Terminals • Embedded Web Management (HTTP/HTTPS) • Embedded DHCP Server • Industry-standard Command Line Interface (CLI) • RUCKUS SmartZone, RUCKUS Cloud, RUCKUS Unleashed • CLI activation of optional software features • USB file management and storage • Macro for batch execution • Out-of-band Ethernet Management • RSPAN • TFTP • TELNET Client and Server SSH / SSH V2 • Bootp • SNMPv1/v2c • DHCP Server and DHCP Relay • SNMPv3 Intro to Framework • Architecture for Describing SNMP Framework • SNMP Message Processing and Dispatching • SNMPv3 Applications • SNMPv3 User-based Security Model • SNMP View-based Access Control Model SNMP • sFlow • Network Time Protocol (NTP) • Multiple Syslog Servers • SCP • Virtual Cable Tester (VCT) From management MIB, please see the ICX technical documentation at www.ruckusnetworks.com
PoE• PoE Standard: IEEE 802.3af;IEEE 802.3at • PoE Power Pin: End-span: 1/2(+), 3/6(-) • PoE Port: PoE: Ports 1 to 4 • Max. Port Power: 30 W • PoE Power Budget: 35 WPoE/PoE+: No 802.3bt2 (90 W PoE Power per Port): NoPoE/PoE+: No 802.3bt2 (90 W PoE Power per Port): NoPoE/PoE+: Yes PoE Power Budget, maximum: 124 W 802.3bt2 (90 W PoE Power per Port): No PoE/PoE+ ports: 12 Maximum PoE Class 3 ports (15.4 W per port): 8 Maximum PoE+ Class 4 ports (30 W per port): 4
Bandwidth• Switching Capacity: 10 Gbps • Packet Forwarding Rate: 7.44 MppsSwitching Capacity, maximum: 132 Gb/s Forwarding capacity (data rate, full duplex): 98 Mpps Aggregate Stack Bandwidth, maximum: 480 Gb/sSwitching Capacity, maximum: 132 Gb/s Forwarding capacity (data rate, full duplex): 98 Mpps Aggregate Stack Bandwidth, maximum: 480 Gb/sSwitching Capacity, maximum: 68 Gb/s Forwarding capacity (data rate, full duplex): 51 Mpps Aggregate Stack Bandwidth, maximum: 240 Gb/s
Cooling—Airflow: Fanless Acoustics (25°C, min fan speed): Fanless Reversible Airflow Option: No Hot Swap Internal Power Supplies & Fans: NoAirflow: Fanless Acoustics (25°C, min fan speed): Fanless Reversible Airflow Option: No Hot Swap Internal Power Supplies & Fans: NoAirflow: Fanless Acoustics (25°C, min fan speed): Fanless Reversible Airflow Option: No Hot Swap Internal Power Supplies & Fans: No
Environment• Operating Temperature: 0 °C to 40 °C (32 °F to 104 °F) • Storage Temperature: –40 °C to 85 °C (–40 °F to 185 °F) • Operating Humidity: 5% to 95% (no condensation) • Relative Humidity: 5% to 95% (no condensation)Temperature: • Operating Temperatures: 0°C to 45°C • Storage Temperatures: -40°C to 70°C Humidity: • Operating relative humidity: 5% to 95% at 45°C, non-condensing • Non-operating relative humidity: 0% to 95% at 70°C, non-condensingTemperature: • Operating Temperatures: 0°C to 45°C • Storage Temperatures: -40°C to 70°C Humidity: • Operating relative humidity: 5% to 95% at 45°C, non-condensing • Non-operating relative humidity: 0% to 95% at 70°C, non-condensingTemperature: • Operating Temperatures: 0°C to 45°C • Storage Temperatures: -40°C to 70°C Humidity: • Operating relative humidity: 5% to 95% at 45°C, non-condensing • Non-operating relative humidity: 0% to 95% at 70°C, non-condensing
CertificationEMC: • FCC (47 CFR Part 15, • Subpart B), • CE-EMC (EN 55032: 2015+A11: 2020, • EN IEC 61000-3-2: 2019, • EN 61000-3-3: 2013+A1: 2019, • EN 50130-4: 2011+A1: 2014, • EN 55035: 2017+A11: 2020), • IC (ICES-003: Issue 7:2020), • RCM (AS/NZS CISPR 32: 2015) Safety: • UL (UL 60950-1), • CB (AMD1:2009, • AMD2:2013, • IEC 62368-1: 2014 (Second Edition), • CE-LVD (EN 62368-1: 2014+A11: 2017) Chemistry: • CE-RoHS (201165EU); • WEEE (201219EU); • Reach (Regulation (EC) No.19072006)Electromagnetic emissions: FCC Class A (Part 15); EN 55022/CISPR-22 Class A; VCCI Class A; ICES-003 Electromagnetic Emission; AS/NZS 55022; EN 61000-3-2 Power Line Harmonics; EN 61000-3-3 Voltage Fluctuation and Flicker; EN 61000-6-3 Emission Standard (supersedes: EN 50081-1) Safety: CAN/CSA-C22.2 NO. 60950-1-07; UL 60950-1 Second Edition; IEC 60950-1 Second Edition; EN 60950-1:2006 Safety of Information Technology Equipment; EN 60825-1 Safety of Laser Products—Part 1: Equipment Classification, Requirements and User’s Guide; EN 60825-2 Safety of Laser Products—Part 2: Safety of Optical Fibre Communication Systems Immunity: EN 61000-6-1 Generic Immunity and Susceptibility (supersedes EN 50082-1); EN 55024 Immunity Characteristics (supersedes EN 61000-4-2 ESD); EN 61000-4-3 Radiated, Radio Frequency, Electromagnetic Field; EN 61000-4-4 Electrical Fast Transient; EN 61000-4-5 Surge; EN 61000-4-6 Conducted Disturbances Induced by Radio-Frequency Fields; EN 61000-4-8 Power Frequency Magnetic Field; EN 61000-4-11 Voltage Dips and Sags Environmental regulatory compliance: RoHS-compliant (6 of 6); WEEE-compliantElectromagnetic emissions: FCC Class A (Part 15); EN 55022/CISPR-22 Class A; VCCI Class A; ICES-003 Electromagnetic Emission; AS/NZS 55022; EN 61000-3-2 Power Line Harmonics; EN 61000-3-3 Voltage Fluctuation and Flicker; EN 61000-6-3 Emission Standard (supersedes: EN 50081-1) Safety: CAN/CSA-C22.2 NO. 60950-1-07; UL 60950-1 Second Edition; IEC 60950-1 Second Edition; EN 60950-1:2006 Safety of Information Technology Equipment; EN 60825-1 Safety of Laser Products—Part 1: Equipment Classification, Requirements and User’s Guide; EN 60825-2 Safety of Laser Products—Part 2: Safety of Optical Fibre Communication Systems Immunity: EN 61000-6-1 Generic Immunity and Susceptibility (supersedes EN 50082-1); EN 55024 Immunity Characteristics (supersedes EN 61000-4-2 ESD); EN 61000-4-3 Radiated, Radio Frequency, Electromagnetic Field; EN 61000-4-4 Electrical Fast Transient; EN 61000-4-5 Surge; EN 61000-4-6 Conducted Disturbances Induced by Radio-Frequency Fields; EN 61000-4-8 Power Frequency Magnetic Field; EN 61000-4-11 Voltage Dips and Sags Environmental regulatory compliance: RoHS-compliant (6 of 6); WEEE-compliantElectromagnetic emissions: FCC Class A (Part 15); EN 55022/CISPR-22 Class A; VCCI Class A; ICES-003 Electromagnetic Emission; AS/NZS 55022; EN 61000-3-2 Power Line Harmonics; EN 61000-3-3 Voltage Fluctuation and Flicker; EN 61000-6-3 Emission Standard (supersedes: EN 50081-1) Safety: CAN/CSA-C22.2 NO. 60950-1-07; UL 60950-1 Second Edition; IEC 60950-1 Second Edition; EN 60950-1:2006 Safety of Information Technology Equipment; EN 60825-1 Safety of Laser Products—Part 1: Equipment Classification, Requirements and User’s Guide; EN 60825-2 Safety of Laser Products—Part 2: Safety of Optical Fibre Communication Systems Immunity: EN 61000-6-1 Generic Immunity and Susceptibility (supersedes EN 50082-1); EN 55024 Immunity Characteristics (supersedes EN 61000-4-2 ESD); EN 61000-4-3 Radiated, Radio Frequency, Electromagnetic Field; EN 61000-4-4 Electrical Fast Transient; EN 61000-4-5 Surge; EN 61000-4-6 Conducted Disturbances Induced by Radio-Frequency Fields; EN 61000-4-8 Power Frequency Magnetic Field; EN 61000-4-11 Voltage Dips and Sags Environmental regulatory compliance: RoHS-compliant (6 of 6); WEEE-compliant
Features• Model: DS-3E0505P-E/M • Shell: Metal material • Gross Weight: 0.759 kg (1.67 lb) • Installation Mode: Desk-Mounted,Wall-Mounted • Surge Protection: 6 kV • MAC Address Table: 2 K • Internal Cache: 1 MbitsSwitches per Stack, maximum: 12 Stacking: Yes sFlow: Yes Layer 3 (static routing and RIP): Yes OpenFlow with Hybrid Port Mode: Yes Campus Fabric Technology: Yes Redundant Power Option: No VRF: No EEE (Energy Efficient Ethernet): Yes IPsec VPN, with service module: No BGP: No VxLAN: No Multi Chassis Trunking (MCT): No DRAM: 1 GB NVRAM (Flash): 2 GB Packet buffer size: 8/10/12/24 port: 2 MB, 48 port: 4 MB Maximum MAC addresses: 16,384 Maximum VLANs: 4,095 Maximum PVLANs: 32 Maximum STP (spanning trees instances): 254 Maximum VEs: 382 Maximum ARP entries: 4,094 Maximum routes (in hardware): 1,000 (IPv4), 1,000 (IPv6) Next hop address: 4,094 Trunking: Maximum ports per trunk: 8 Maximum trunk groups: 128 Maximum jumbo frame size: 9,216 bytes QoS priority queues: 8 per port Multicast groups: 3,072 (Layer 2) 2,048 (Layer 3) Quality of Service (QoS): • ACL Mapping and Marking of ToS/DSCP (CoS) • ACL Mapping and Marking of 802.1p • ACL Mapping to Priority Queue • Classifying and Limiting Flows Based on TCP Flags DiffServ Support • Honoring DSCP and 802.1p (CoS) • MAC Address Mapping to Priority Queue Priority Queue Management using Weighted Round Robin (WRR), Strict Priority (SP), and a combination of WRR and SP Traffic management: • ACL-based inbound rate limiting and traffic policies • Broadcast, multicast, and unknown unicast rate limiting • Inbound rate limiting per port Outbound rate limiting per port and per queue SDN features: • OpenFlow1 v1.0 and v1.3 • OpenFlow with hybrid port mode Operates with an OpenDayLight Controller High availability: • Layer 3 VRRP/VRRP-E protocol redundancy • Real-time state synchronization across the stack • Hitless failover and switchover from master to standby stack controller • Hot insertion and removal of stacked units • Layer 2 VSRP switch redundancy In Service Software Update (ISSU) Layer 2 feature set: • 802.1s Multiple Spanning Tree • 802.1x Authentication • Auto MDI/MDIX • BPDU Guard, Root Guard • Dual-Mode VLANs • MAC-based VLANs, Dynamic MAC-based VLAN activation • Dynamic VLAN Assignment • Dynamic Voice VLAN Assignment • Fast Port Span • GVRP: GARP VLAN Registration Protocol • IGMP Snooping (v1/v2/v3) • IGMP Proxy for Static Groups • IGMP v2/v3 Fast Leave • Inter-Packet Gap (IPG) adjustment • Link Fault Signaling (LFS) • MAC Address Filtering MAC Learning Disable • MLD Snooping (v1/v2) • Multi-device Authentication • Per-VLAN Spanning Tree (PVST/PVST+/PRST) Mirroring: Port-based, ACL-based, MAC Filter-based, and • VLAN-based • PIM-SM v2 Snooping • Port Loop Detection • Private VLAN • Remote Fault Notification (RFN) • Single-instance Spanning Tree • Trunk Groups (static, LACP) • Uni-Directional Link Detection (UDLD) • Metro-Ring Protocol (MRP) (v1, v2) • Virtual Switch Redundancy Protocol (VSRP) • Q-in-Q and selective Q-in-Q • VLAN Mapping Topology Groups Base Layer 3 IP routing feature set: • IPv4 and IPv6 static routes • – RIP v1/v2, RIPng • ECMP • Port-based Access Control Lists Layer 3/Layer 4 ACLs • Host routes • Virtual Interfaces • Routed Interfaces • Route-only Support Routing Between Directly Connected Subnets Premium Layer 3 IP routing feature set with software license: • IPv4 and IPv6 dynamic routes • OSPF v2, v3 • PIM-SM, PIM-SSM, PIM-DM, PIM passive (IPv4, IPv6) PBR • Virtual Route Redundancy Protocol VRRP (IPv4) • VRRP v3 (IPv6) VRRP-E(IPv4/IPv6) MTBF (25°C): 871,931 hoursSwitches per Stack, maximum: 12 Stacking: Yes sFlow: Yes Layer 3 (STATIC, RIP, OSPF): Yes OpenFlow with Hybrid Port Mode: Yes Campus Fabric Technology: Yes Redundant Power Option: No VRF: No EEE (Energy Efficient Ethernet): Yes IPsec VPN, with service module: No BGP: No VxLAN: No Multi Chassis Trunking (MCT): No DRAM: 1 GB NVRAM (Flash): 2 GB Packet buffer size: 8/10/12/24 port: 2 MB, 48 port: 4 MB Maximum MAC addresses: 16,384 Maximum VLANs: 4,095 Maximum PVLANs: 32 Maximum STP (spanning trees instances): 254 Maximum VEs: 382 Maximum ARP entries: 4,094 Maximum routes (in hardware): 1,000 (IPv4), 1,000 (IPv6) Next hop address: 4,094 Trunking: Maximum ports per trunk: 8 Maximum trunk groups: 128 Maximum jumbo frame size: 9,216 bytes QoS priority queues: 8 per port Multicast groups: 3,072 (Layer 2) 2,048 (Layer 3) Quality of Service (QoS): • ACL Mapping and Marking of ToS/DSCP (CoS) • ACL Mapping and Marking of 802.1p • ACL Mapping to Priority Queue • Classifying and Limiting Flows Based on TCP Flags DiffServ Support • Honoring DSCP and 802.1p (CoS) • MAC Address Mapping to Priority Queue Priority Queue Management using Weighted Round Robin (WRR), Strict Priority (SP), and a combination of WRR and SP Traffic management: • ACL-based inbound rate limiting and traffic policies • Broadcast, multicast, and unknown unicast rate limiting • Inbound rate limiting per port Outbound rate limiting per port and per queue SDN features: • OpenFlow1 v1.0 and v1.3 • OpenFlow with hybrid port mode Operates with an OpenDayLight Controller High availability: • Layer 3 VRRP/VRRP-E protocol redundancy • Real-time state synchronization across the stack • Hitless failover and switchover from master to standby stack controller • Hot insertion and removal of stacked units • Layer 2 VSRP switch redundancy In Service Software Update (ISSU) Layer 2 feature set: • 802.1s Multiple Spanning Tree • 802.1x Authentication • Auto MDI/MDIX • BPDU Guard, Root Guard • Dual-Mode VLANs • MAC-based VLANs, Dynamic MAC-based VLAN activation • Dynamic VLAN Assignment • Dynamic Voice VLAN Assignment • Fast Port Span • GVRP: GARP VLAN Registration Protocol • IGMP Snooping (v1/v2/v3) • IGMP Proxy for Static Groups • IGMP v2/v3 Fast Leave • Inter-Packet Gap (IPG) adjustment • Link Fault Signaling (LFS) • MAC Address Filtering MAC Learning Disable • MLD Snooping (v1/v2) • Multi-device Authentication • Per-VLAN Spanning Tree (PVST/PVST+/PRST) Mirroring: Port-based, ACL-based, MAC Filter-based, and • VLAN-based • PIM-SM v2 Snooping • Port Loop Detection • Private VLAN • Remote Fault Notification (RFN) • Single-instance Spanning Tree • Trunk Groups (static, LACP) • Uni-Directional Link Detection (UDLD) • Metro-Ring Protocol (MRP) (v1, v2) • Virtual Switch Redundancy Protocol (VSRP) • Q-in-Q and selective Q-in-Q • VLAN Mapping Topology Groups Base Layer 3 IP routing feature set: • IPv4 and IPv6 static routes • – RIP v1/v2, RIPng • ECMP • Port-based Access Control Lists Layer 3/Layer 4 ACLs • Host routes • Virtual Interfaces • Routed Interfaces • Route-only Support Routing Between Directly Connected Subnets Premium Layer 3 IP routing feature set with software license: • IPv4 and IPv6 dynamic routes • OSPF v2, v3 • PIM-SM, PIM-SSM, PIM-DM, PIM passive (IPv4, IPv6) PBR • Virtual Route Redundancy Protocol VRRP (IPv4) • VRRP v3 (IPv6) VRRP-E(IPv4/IPv6) MTBF (25°C): 871,931 hoursSwitches per Stack, maximum: 12 Stacking: Yes sFlow: Yes Layer 3 (STATIC, RIP, OSPF): Yes OpenFlow with Hybrid Port Mode: Yes Campus Fabric Technology: Yes Redundant Power Option: No VRF: No EEE (Energy Efficient Ethernet): No IPsec VPN, with service module: No BGP: No VxLAN: No Multi Chassis Trunking (MCT): No DRAM: 1 GB NVRAM (Flash): 2 GB Packet buffer size: 8/10/12/24 port: 2 MB, 48 port: 4 MB Maximum MAC addresses: 16,384 Maximum VLANs: 4,095 Maximum PVLANs: 32 Maximum STP (spanning trees instances): 254 Maximum VEs: 382 Maximum ARP entries: 4,094 Maximum routes (in hardware): 1,000 (IPv4), 1,000 (IPv6) Next hop address: 4,094 Trunking: Maximum ports per trunk: 8 Maximum trunk groups: 128 Maximum jumbo frame size: 9,216 bytes QoS priority queues: 8 per port Multicast groups: 3,072 (Layer 2) 2,048 (Layer 3) Quality of Service (QoS): • ACL Mapping and Marking of ToS/DSCP (CoS) • ACL Mapping and Marking of 802.1p • ACL Mapping to Priority Queue • Classifying and Limiting Flows Based on TCP Flags DiffServ Support • Honoring DSCP and 802.1p (CoS) • MAC Address Mapping to Priority Queue Priority Queue Management using Weighted Round Robin (WRR), Strict Priority (SP), and a combination of WRR and SP Traffic management: • ACL-based inbound rate limiting and traffic policies • Broadcast, multicast, and unknown unicast rate limiting • Inbound rate limiting per port Outbound rate limiting per port and per queue SDN features: • OpenFlow1 v1.0 and v1.3 • OpenFlow with hybrid port mode Operates with an OpenDayLight Controller High availability: • Layer 3 VRRP/VRRP-E protocol redundancy • Real-time state synchronization across the stack • Hitless failover and switchover from master to standby stack controller • Hot insertion and removal of stacked units • Layer 2 VSRP switch redundancy In Service Software Update (ISSU) Layer 2 feature set: • 802.1s Multiple Spanning Tree • 802.1x Authentication • Auto MDI/MDIX • BPDU Guard, Root Guard • Dual-Mode VLANs • MAC-based VLANs, Dynamic MAC-based VLAN activation • Dynamic VLAN Assignment • Dynamic Voice VLAN Assignment • Fast Port Span • GVRP: GARP VLAN Registration Protocol • IGMP Snooping (v1/v2/v3) • IGMP Proxy for Static Groups • IGMP v2/v3 Fast Leave • Inter-Packet Gap (IPG) adjustment • Link Fault Signaling (LFS) • MAC Address Filtering MAC Learning Disable • MLD Snooping (v1/v2) • Multi-device Authentication • Per-VLAN Spanning Tree (PVST/PVST+/PRST) Mirroring: Port-based, ACL-based, MAC Filter-based, and • VLAN-based • PIM-SM v2 Snooping • Port Loop Detection • Private VLAN • Remote Fault Notification (RFN) • Single-instance Spanning Tree • Trunk Groups (static, LACP) • Uni-Directional Link Detection (UDLD) • Metro-Ring Protocol (MRP) (v1, v2) • Virtual Switch Redundancy Protocol (VSRP) • Q-in-Q and selective Q-in-Q • VLAN Mapping Topology Groups Base Layer 3 IP routing feature set: • IPv4 and IPv6 static routes • – RIP v1/v2, RIPng • ECMP • Port-based Access Control Lists Layer 3/Layer 4 ACLs • Host routes • Virtual Interfaces • Routed Interfaces • Route-only Support Routing Between Directly Connected Subnets Premium Layer 3 IP routing feature set with software license: • IPv4 and IPv6 dynamic routes • OSPF v2, v3 • PIM-SM, PIM-SSM, PIM-DM, PIM passive (IPv4, IPv6) PBR • Virtual Route Redundancy Protocol VRRP (IPv4) • VRRP v3 (IPv6) VRRP-E(IPv4/IPv6) MTBF (25°C): 562,889 hours
Dimensions105 mm × 27.6 mm × 83.1 mm (4.1'' × 1.1'' × 3.3'')440 (W) × 280 (D) × 43.65 (H) mm440 (W) × 280 (D) × 43.65 (H) mm269 (W) × 213 (D) × 43.4 (H) mm
Weight0.265 kg (0.58 lb)3.8 kg3.8 kg2.58 kg
Ordering Information—RUCKUS ICX 7150 Switch, 24×10/100/1000 Mbps ports, 2×1 GbE RJ45 uplink-ports, 4×1 GbE SFP uplink-ports upgradable to up to 4×10 GbE SFP+ with license, basic Layer 3 (static routing and RIP).——
Power• Power Supply: 48 V DC, 0.8 A • Max. Power Consumption: 38 W • Power Consumption in Idle: 3 WPower supply rated maximum (AC): 36 W Switch power consumption (25°C): • Idle (no PoE load): 14 W • 10% traffic (full PoE load): 24 W • 100% traffic (full PoE load): 24 W Switch heat dissipation (25°C): • Idle (no PoE load): 47 BTU/hr • 10% traffic (full PoE load): 81 BTU/hr • 100% traffic (full PoE load): 82 BTU/hrPower supply rated maximum (AC): 36 W Switch power consumption (25°C): • Idle (no PoE load): 14 W • 10% traffic (full PoE load): 24 W • 100% traffic (full PoE load): 24 W Switch heat dissipation (25°C): • Idle (no PoE load): 47 BTU/hr • 10% traffic (full PoE load): 81 BTU/hr • 100% traffic (full PoE load): 82 BTU/hrPower supply rated maximum (AC): 150 W Switch power consumption (25°C): • Idle (no PoE load): 20 W • 10% traffic (full PoE load): 157 W • 100% traffic (full PoE load): 157 W Switch heat dissipation (25°C): • Idle (no PoE load): 69 BTU/hr • 10% traffic (full PoE load): 78 BTU/hr • 100% traffic (full PoE load): 79 BTU/hr

Ulasan Pembeli

Memuat ulasan...